Forum Ford Kuga

Le forum francophone des passionnés du Ford Kuga
Nous sommes le Mar Oct 15, 2019 11:13


Heures au format UTC + 1 heure [ Heure d’été ]





Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 
Auteur Message
MessagePosté: Mar Oct 08, 2019 16:00 
Hors ligne

Inscription: Lun Oct 07, 2019 16:47
Messages: 1
bonjour a tous ,

j'ai enfin eu ma kuga flexfuel boite auto ..y' a deja 2 mois .je voulais savoir si quelqu'un a deja eu le probleme ...

a 1500 kms ( autroroute bouchon ) et a 3000kms ( feu rouge) ...elle a calé au redemarrage , impossible de remettre en route ecran noir , impossible de passer les vitesses , elle a remis en route au bout de 30 minutes !!!!

chez ford sont etonnés !!! elle venait d'etre recontrolés 72h avant . :Cap23:


Haut
 Profil  
 
MessagePosté: Mar Oct 08, 2019 20:59 
Hors ligne
Ka
Ka

Inscription: Ven Juil 26, 2019 15:20
Messages: 17
le mien est en boite manuelle , aucun soucis de qq sorte que ce soit à 3500km


Haut
 Profil  
 
MessagePosté: Ven Oct 11, 2019 20:01 
Hors ligne
Ka
Ka

Inscription: Dim Avr 14, 2019 0:10
Messages: 12
Pour moi 3000kms boîte auto et aucun problème....

_________________
Kuga2 vignale 1.5 flexfuel blanc platinium full options...


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com