Forum Ford Kuga

Le forum francophone des passionnés du Ford Kuga
Nous sommes le Ven Nov 15, 2019 20:38


Heures au format UTC + 1 heure [ Heure d’été ]





Poster un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
MessagePosté: Dim Mar 31, 2019 17:11 
Hors ligne

Inscription: Dim Mai 28, 2017 17:39
Messages: 1
Bonjour a tous ,

J'ai mon fap qui est tombé sur la route en allant chez mon beau frère , il tenais que par un coté l'autre c'étant dessouder arriver chez mon beau frère
j'ai du démonter le fap sur place et repartir sans. Sur la route aucun Default sur le tableau de bord.
j'ai entrepris de changeai le fap moi meme, apres en avoir acheter un neuf sur oscaro .
cela faisait 3 mois que je roulais avec le fap neuf et aucun probleme sauf aujourd'hui un voyant moteur orange s'allume avec le code P2463
restriction filtre a particule.

Du coup je comprend pas d'ou provient le problème car mon filtre est neuf , a par si la régénération ne se fait plus a cause du capteur,
J'attend donc vos avis merci.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 1 message ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com